WordPress.org

Support

Support » Installation » Help!

Help!

  • Tried to auto-upgrade, here’s the erroro i’m getting when i try to load the page…

    Fatal error: Cannot redeclare is_rtl() (previously declared in /home/sedgley/sedgleywoods.org/wp-includes/locale.php:347) in /home/sedgley/sedgleywoods.org/wp-includes/locale.php on line 349

    Anyone have any ideas?

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Help!’ is closed to new replies.
Skip to toolbar