Support » Fixing WordPress » Headspace2 meta tag plugin error in wordpress 2.1

  • I was using headspace2 meta tag plugin who works pretty good in wp 2.0.7. after I update to wp 2.1
    Warning: implode() [function.implode]: Bad arguments. in /home/mysyte/public_html/wp-content/plugins/headspace2/headspace.php on line 285

    Warning: Invalid argument supplied for foreach() in /home/mysyte/public_html/wp-content/plugins/headspace2/headspace.php on line 329

    Warning: Invalid argument supplied for foreach() in /home/mysyte/public_html/wp-content/plugins/headspace2/headspace.php on line 335

  • The topic ‘Headspace2 meta tag plugin error in wordpress 2.1’ is closed to new replies.