Support » Plugin: YITH WooCommerce Dynamic Pricing and Discounts » headers already sent error

  • torbent

    (@torbentschechnegmailcom)


    Hello,
    since updating to the latest version I receive this error, nobody can login to the backend currently because it just shows a white screen due to that error:

    08.02.2018 13:17:38 domain.com AH01215: PHP Warning: Cannot modify header information – headers already sent by (output started at /mnt/web008/htdocs/wp/wp-content/plugins/yith-woocommerce-dynamic-pricing-and-discounts/includes/functions.yith-wc-dynamic-pricing.php:1) in /mnt/web008/htdocs/wp/wp-includes/pluggable.php on line 969: /home/strato/http/power/rid/33/70/htdocs/wp/wp-login.php

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘headers already sent error’ is closed to new replies.