Support » Plugins and Hacks » [Resolved] Headers already sent

[Resolved] Headers already sent

  • Hi,

    When I activate this plugin I get the following warnings (I have removed paths to make it more generic):

    Warning: Cannot modify header information – headers already sent by (output started at taxonomy-terms-order.php:369) in /wp-includes/pluggable.php on line 876

    So this appears as a warning in the admin and also when I update a post it appears and the rest of the screen is blank.

    Let me know if you need any further details – I’m using the most up to date plugin and WP 3.5.



Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘[Resolved] Headers already sent’ is closed to new replies.