Support » Themes and Templates » Having trouble with the FasionPeal 2.1

  • I have just launched a WP blog and installed a theme. but the theme is not working properly. the place where it is supposed to feature the “featured pic” it is showing this massage:

    Warning: require(../../../../wp-blog-header.php) [function.require]: failed to open stream: No such file or directory in D:\Hosting\5593934\html\movies\wp-content\themes\Fashion Peal\Fashion Peal\slide\slide.php on line 9

    Fatal error: require() [function.require]: Failed opening required ‘../../../../wp-blog-header.php’ (include_path=’.;C:\php5\pear’) in D:\Hosting\5593934\html\movies\wp-content\themes\Fashion Peal\Fashion Peal\slide\slide.php on line 9

    What can i do?

    if it helps: movies.bangladeshtalks.com

  • The topic ‘Having trouble with the FasionPeal 2.1’ is closed to new replies.