WordPress.org

Forums

Exploit Scanner
Hashes for WordPress 3.5.1 ? (2 posts)

  1. Mike
    Member
    Posted 2 years ago #

    Are the hashes available for 3.5.1?

    Or, what do I do to correctly make this hash file?

    http://wordpress.org/extend/plugins/exploit-scanner/

  2. mediart
    Member
    Posted 2 years ago #

    when installed the Plugin and i could see hashes-3.5.php and hashes-3.5.1 included in folder but it was still saying that hashes-3.5.php is missing however when i run the first scan message is gone.. hope that helps

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Exploit Scanner
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.