Support » Plugin: Exploit Scanner » hashes-4.8.3.php missing

  • Resolved RwkY

    (@rwky)


    Hi there,

    I believe the 4.8.3 WP version is unsupported 🙁

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘hashes-4.8.3.php missing’ is closed to new replies.