WordPress.org

Forums

News-Ticker
has_cap was called with an argument that is deprecated since version 2.0! (1 post)

  1. s.r.
    Member
    Posted 8 months ago #

    Hi there,

    Trying to play around with your plugin, I Just installed it and got this Red PHP Notice

    Is there a way to fix that?

    Cheers

    https://wordpress.org/plugins/news-ticker/

Reply

You must log in to post.

About this Plugin

  • News-Ticker
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.