Support » Plugin: QueryWall: Plug'n Play Firewall » Gutenberg Support ?

  • Is there no update for this plugin for WP gutenberg and php 7.0 ? I’m having the following warning on error.log-files:
    Got error ‘PHP message: PHP Warning: preg_match(): Unknown modifier ‘\\’ in /…/wp-content/plugins/querywall/core/class-qwall-firewall.php on line 78\n’

Viewing 1 replies (of 1 total)
  • Thread Starter cybergirl

    (@cybergirl)

    Is this plugin end-of-life ? Dead ? It’s not blocking anymore reliable after update to gutenberg, besides I have the php error described before.

Viewing 1 replies (of 1 total)
  • The topic ‘Gutenberg Support ?’ is closed to new replies.