Support » Plugin: Advanced Custom Fields: Extended » Gutenberg note

  • Resolved excentricjester

    (@excentricjester)


    It would be great if the show in rest description under Post Types also mentioned it’s required to load the Gutenberg editor. I’ve forgotten this twice now ^_^

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.