Support » Theme: Marlin lite » Gutenberg Compatible?

  • Hi, I was wondering if in the recent update it included being compatible with the new Gutenberg upcoming Nov 19th editor?

    I left you a review 🙂

    Thanks

Viewing 1 replies (of 1 total)
  • patsy444

    (@patsy444)

    Hi it’s been a couple of months since I asked if the theme is compatible with the Gutenberg 5 series and also the Classic Editor plugin

    Thanks!

Viewing 1 replies (of 1 total)
  • The topic ‘Gutenberg Compatible?’ is closed to new replies.