• Resolved esche

    (@esche)


    Hello, I have a problem with the grid in GenerateBlocks. When I want to create a new grid, I have to click three times on the grid selection (2 columns) before it becomes active. I set the left column to 10% width and the right column to 90% width. The left column contains a date, the right column a text. Everything is displayed correctly in the preview. But later on in the internet the width of the left column is no longer 10% wide but only as wide as the date and the text follows immediately afterwards without any separation between date and text. Older entries work perfectly, but not the new one I want to create.

    An answer in German would be nice

    Translated with DeepL

Viewing 4 replies - 1 through 4 (of 4 total)
  • Plugin Support Leo

    (@leohsiang)

    Hi there,

    Any chance you can link us to the page in question?

    Let me know 🙂

    Thread Starter esche

    (@esche)

    @leohsiang here is the link:
    https://shantychor-binnenschiffer.de/chronik/5/
    I have some screenshoots. How can i sent or post to you?

    kind regards
    esche

    Thread Starter esche

    (@esche)

    @leohsiang Addendum: I don’t know how, but all of a sudden it works without any problems. Maybe a cache problem? I don’t know, but now everything is as it should be.

    kind regards
    esche

    • This reply was modified 1 year ago by esche.
    Plugin Support Leo

    (@leohsiang)

    Always clear and disable your caching plugin first when you run into any issues 🙂

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Grid Problem’ is closed to new replies.