Support » Plugin: PHP Compatibility Checker » Great resource for upgrading clients

  • A great solution for migrating clients from 5.x to 7.x versions.

    Hopefully they are going to add some support for PHP8 in the near future.

  • You must be logged in to reply to this review.