Support » Plugin: Add Headers » Great plugin, too bad deprecated

  • I was searching for a way to support the If Modified Since HTTP header and eventually found this nice little plugin. It works just fine. What a shame that it is being abandoned since there aren’t really any other good alternatives I have seen, though I suspect it will continue to work effectively for quite a long time even without any updates.

  • The topic ‘Great plugin, too bad deprecated’ is closed to new replies.