Support » Plugin: Preserved HTML Editor Markup Plus » Great plugin but…

  • Great plugin, but since upgrading to 4.3 wordpress its no longer working, I am instead getting lots of code such as:

    <!–mep-nl–><!–mep-tab–>

    Hoping for a fix / update soon

  • The topic ‘Great plugin but…’ is closed to new replies.