Support » Plugin: Google Authenticator » Great – Needs the ability to require all users to use it

  • Really easy to handle, but it would be nice to have a mechanism to only allow logins if they use 2nd factor!

  • The topic ‘Great – Needs the ability to require all users to use it’ is closed to new replies.