Support » Plugin: Exploit Scanner » Great, if you have current hashes

  • Works really well. I have it installed next to TAC and VIP Scanner on my localhost test site.

    The trick is you need to use current hashes, and none are available for WordPress 4.8 and higher on the Internets.

    So, here are hashes for WordPress 4.8. And easy to follow directions to create new hashes for newer versions of WordPress: https://wordpress.org/support/topic/here-you-go-hashes-4-8-php/

    • This topic was modified 1 year, 1 month ago by  enacta2. Reason: Phrasing
  • The topic ‘Great, if you have current hashes’ is closed to new replies.