Support » Plugin: Awesome Support - WordPress HelpDesk & Support Plugin » Gravity Forms and awesome support

  • don_saliery

    (@don_saliery)


    Hello

    if i installed Gravity Forms 2.4.18.6 and gravity forms bridge, we have a lots of error.

    Screenshot is here: https://prnt.sc/sxp3eg

    PHP version: 7.3.18
    WP version: 5.4.1
    Host: Active24

    Thank you

    Vaclav

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Gravity Forms and awesome support’ is closed to new replies.