WordPress.org

Ready to get started?Download WordPress

Forums

Social
[resolved] graph.facebook.com "message": "(#200) Permissions error", (7 posts)

  1. Thomas Kujawa
    Member
    Posted 7 months ago #

  2. Alex King
    Member
    Plugin Author

    Posted 7 months ago #

    Try disconnecting and reconnecting your Facebook account.

  3. Thomas Kujawa
    Member
    Posted 7 months ago #

    I've done this, but no Facebook-Likes or -Post in the comments. :-(

  4. Thomas Kujawa
    Member
    Posted 6 months ago #

    deinstalled. deleted. installed. reconnected.

    nothing works :-(

    http://familienfreund.de/wp-content/plugins/social/debug_log.txt

  5. Alex King
    Member
    Plugin Author

    Posted 6 months ago #

    I'm very sorry you're having this problem. I believe that you're experiencing this and I'm sure it is very frustrating. I hope you will, in turn, believe that we cannot reproduce this problem and that we would fix it if we could. If you are able to debug the problem, identify it, and provide a fix please open a pull request here. We will be very grateful Thank you.

    https://github.com/crowdfavorite/wp-social

  6. Alex King
    Member
    Plugin Author

    Posted 6 months ago #

    I'm very sorry you're having this problem. I believe that you're experiencing this and I'm sure it is very frustrating. I hope you will, in turn, believe that we cannot reproduce this problem and that we would fix it if we could. If you are able to debug the problem, identify it, and provide a fix please open a pull request here. We will be very grateful Thank you.

    https://github.com/crowdfavorite/wp-social

  7. Thomas Kujawa
    Member
    Posted 6 months ago #

    deinstalled.

Reply

You must log in to post.

About this Plugin

About this Topic