Support » Fixing WordPress » Graphene Options

  • I’m using the free Graphenes option with
    http://thepimplepopper.com/
    It is displaying my pages as the main nav bar and I wanting nothing listed there instead. Actually I’d like the top nav bar to go away altogether. Any ideas on how to make that happen?

Viewing 3 replies - 1 through 3 (of 3 total)
  • Appearances>Menus> See if it gives you options. I edited that theme once. I widened the sidebar.

    maybe go into menus and remove the names,

    or look for this in the theme files – <div id=”top-bar”>
    <div id=”header”>
    <div id=”nav”>
    <div id=”header-menu-wrap” class=”clearfix”>
    <div class=”clear”></div>

    get rid of this – <ul id=”header-menu” class=”menu clearfix default-menu”>

    See here – http://www.vizfact.com/wp-content/uploads/2013/01/2013-01-02_2033.png

    I know that may have sucked as far as my explaining. But you need to go into the theme files, and kill off the specified html.

    You will not be able to access the files from wordpress, you will need to hit the host files.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Graphene Options’ is closed to new replies.