Support » Plugin: Social Media Auto Publish » Graph API v2.10 to Graph API v2.11

  • Resolved doylegirl

    (@doylegirl)


    My client received this:

    Your App, (client name), currently has access to Graph API v2.10 which will reach the end of its 2-year lifetime on 05 November, 2019. To ensure a smooth transition, please migrate all calls to Graph API v2.11 or higher. Use the API Upgrade Tool to understand exactly how this change will impact your app.
    Note: If you do not see any impacted calls in the API Upgrade Tool, your app/code may not be affected by this upgrade.
    Visit our changelog to see the full list of changes in all Graph API versions.
    You can view this and other Developer Notifications related to your app, in the App Dashboard.

    Will this plugin be affected? It’s the only plugin on the client’s site that uses the FB app.

    Thanks!

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Graph API v2.10 to Graph API v2.11’ is closed to new replies.