Support » Plugin: MinQueue » got an error upon deactivation

Viewing 1 replies (of 1 total)
  • Plugin Author Matthew Haines-Young

    (@mattheu)

    Hi,

    Thanks for reporting this. Looks like you might be running PHP version 5.2. You need at least PHP 5.3 to run this plugin.

    Better support is planned. Sorry for the inconvenience.

Viewing 1 replies (of 1 total)
  • The topic ‘got an error upon deactivation’ is closed to new replies.