Support » Plugin: Blogger Importer » Google no longer supports OAuth 1.0

  • Dear Support.

    I use Blogger Importer to import data from Blogspot to WordPress, but Google give an error: Google no longer supports OAuth 1.0.

    Please update

    Thank you for useful plugin.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Google no longer supports OAuth 1.0’ is closed to new replies.