WordPress.org

Support

Support » Plugins and Hacks » Google Analyticator » [Resolved] Google Analyticator Constant Reset

[Resolved] Google Analyticator Constant Reset

Viewing 4 replies - 1 through 4 (of 4 total)
  • aiafrate

    @aiafrate

    Hi, I’ve the same problem. Any idea ? I have around 70 sites. I have to make reset several time to any site.

    Thx

    Hi Katel35,

    Did you find any solution for your problem ? Seems that your ticket has not been followed.

    I’ve seen several tickets regarding this problem, but can not find a solution.

    @plugin Members,
    Have you got any suggestion for us ?

    I explain the problem again:
    I can not see Analyticator on the dashboard and my sidebars in the widget dashboard disappear.
    When I try to reset analyticator, the page has only the dropdown Enable/Desabled.

    Thx in advance.

    Hi Guys,

    That sounds very strange and quite hard to diagnose what the problem is exactly.

    Can you please head over to http://www.videousermanals.com/ and click on support and send us a support ticket with temporary admin logins so we can take a look ourselves.

    DO NOT POST LOGIN DETAILS HERE (sorry its happened in the past).

    Hi, we haven’t heard back from you in a bit, so we are just following up and for now we are going to mark this ticket as resolved.

    If you still need help, just reply here and we will start up the conversation again.

    Thanks

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Resolved] Google Analyticator Constant Reset’ is closed to new replies.
Skip to toolbar