Support » Plugin: WPFront User Role Editor » Good plugin, but needs upgrade to support PHP 7.2

  • Great plugin, but currently (1/20/19) contains functions deprecated for PHP 7.2. Hopeful author will issue an update soon.

  • The topic ‘Good plugin, but needs upgrade to support PHP 7.2’ is closed to new replies.