Support » Plugin: WP Custom Post Template » Good but uses legacy code

  • When WP_DEBUG set to TRUE:

    Notice: get_themes está obsoleto desde la versión 3.4. Utiliza wp_get_themes() en su lugar. in /var/www/wp-includes/functions.php on line 3078 Notice: get_current_theme está obsoleto desde la versión 3.4. Utiliza wp_get_theme() en su lugar. in /var/www/wp-includes/functions.php on line 3078

    Thanks for your plugin.

  • The topic ‘Good but uses legacy code’ is closed to new replies.