Support » Plugin: Gianism » Gianismが使えるFacebookのグラフAPIのバージョンについて

  • Resolved satoshi

    (@pottiri)


    お世話になっております。

    Gianismが使えるFacebookのグラフAPIのバージョンをお教えください。
    現在Gianism3.1.0を使っています。
    今現在設定しているグラフAPIはV2.8なのですが、2019年4月18日に使用期限が来ます。
    https://developers.facebook.com/docs/graph-api/changelog?locale=ja_JP
    APIのバージョンをあげようと思うのですが、Gianism3.1.0の場合どこまでグラフAPIのバージョンを上げれるのでしょうか。
    中途半端にあげるとまたすぐ期限が来るので限界まであげたいと思います。

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Gianismが使えるFacebookのグラフAPIのバージョンについて’ is closed to new replies.