Support » Plugin: Gravity Slider Fields » GF_Field:GF_Field::get_conditional_logic_event is out of date since version 2.4

  • Resolved mbarretobittner

    (@mbarretobittner)


    I get this error message whenever I create a form with sliders. If I remove the slider, everything works. Does anyone have any idea what’s wrong?

Viewing 1 replies (of 1 total)
  • Plugin Author uamv

    (@uamv)

    The call to this deprecated function has been removed in version 1.6.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.