Support » Theme: WriterStrap » Getting error message

  • I installed this theme and getting this error message throughout the site…

    Strict Standards: Declaration of wp_bootstrap_navwalker::start_lvl() should be compatible with Walker_Nav_Menu::start_lvl(&$output, $depth = 0, $args = Array) in /home4/nm250089/public_html/mydomain.com/wp-content/themes/writerstrap/includes/bootstrap-wp-navwalker.php on line 150

    I checked by deactivating all plugins but same result. Any solution for this?

    Thanks
    Atiqur

  • The topic ‘Getting error message’ is closed to new replies.