Support » Plugin: GetSocial » GetSocial 2.00 – problems!

  • When I update to 2.00 I have some problems:
    Warning: trigger_error() expects parameter 2 to be long, string given in /…/wp-content/plugins/getsocial/getsocial.php on line 966

    Warning: trigger_error() expects parameter 2 to be long, string given in /…/wp-content/plugins/getsocial/getsocial.php on line 971

    http://wordpress.org/plugins/getsocial/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘GetSocial 2.00 – problems!’ is closed to new replies.