WordPress.org

Forums

GetSocial
GetSocial 2.00 - problems! (2 posts)

  1. sashun
    Member
    Posted 1 year ago #

    When I update to 2.00 I have some problems:
    Warning: trigger_error() expects parameter 2 to be long, string given in /.../wp-content/plugins/getsocial/getsocial.php on line 966

    Warning: trigger_error() expects parameter 2 to be long, string given in /.../wp-content/plugins/getsocial/getsocial.php on line 971

    http://wordpress.org/plugins/getsocial/

  2. Riyaz
    Member
    Plugin Author

    Posted 1 year ago #

    Fixed in version 2.0.1.

    Thanks.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • GetSocial
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.