Support » Plugin: JQuery Accordion Menu Widget » Gets error messages on latest version of WP 4.7.5

  • This plugin was perfect until the latest version of WP 4.7.5 gave error warnings about deprecated code. Have contacted the developer about it,hope they can fix things as it was working splendidly.

    I would give it 5 stars if it was working for me still.

  • The topic ‘Gets error messages on latest version of WP 4.7.5’ is closed to new replies.