Support » Theme: Blocksy » Get Warning message after update

Viewing 1 replies (of 1 total)
  • Theme Author creativethemeshq

    (@creativethemeshq)

    Hello @lovesgigi,
    As I can see those errors are not related to Blocksy Companion.
    You updated 2 more plugins, those errors may come from them.

    Try to open your debug log and see more info there.

    Hope this helps.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.