Support » Plugin: Shortcode in Menus » GDPR and 4.9.6

  • Hi

    1. Can I assume this plugin is compliant with GDPR?

    2. Can you get it to stop warning about not being supports in 4.9.6?

    Thanks.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘GDPR and 4.9.6’ is closed to new replies.