Support » Plugins and Hacks » G3 client setting

  • I am trying to install Gallery3 client but getting the following error message.

    Warning: method_exists() expects exactly 2 parameters, 1 given in C:\wamp\www\wordpress\wp-content\plugins\g3client\client.php
    you can see the details here

    details

    I do not know much about PHP so Have no idea how to go about fixing it.
    Any help is appreciated

  • The topic ‘G3 client setting’ is closed to new replies.