WordPress.org

Forums

Lite Cache
FYI: LITE_CACHE_VERSION constant says 2.2.8 instead of 2.2.9 (1 post)

  1. jumbo
    Member
    Posted 1 year ago #

    Not a bug to report. It's just that your LITE_CACHE_VERSION constant in the "lite-cache/plugin.php" file is set to 2.2.8 instead of 2.2.9 in the latest version.

    Also, on the "Developers" page:
    http://wordpress.org/plugins/lite-cache/developers/

    The link to current versio 2.2.9 leads to a 404 Not Found.

    Thanks for the fantastic plugin.

    https://wordpress.org/plugins/lite-cache/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Lite Cache
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.