Support » Plugin: Meks Easy Photo Feed Widget » future version of PHP

  • Warning: Use of undefined constant MKS_MAP_TEXTDOMAIN – assumed ‘MKS_MAP_TEXTDOMAIN’ (this will throw an Error in a future version of PHP) in /home/customer/www/louisdallaraphotography.com/public_html/wp-content/plugins/meks-easy-instagram-widget/inc/helpers.php on line 189

    The page I need help with: [log in to see the link]

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘future version of PHP’ is closed to new replies.