• Funktioniert auch unter WP 6.x allerdings mit Warnung, dass die Version noch nicht damit getestet wurde. Ansonsten ein tolles Plugin.

  • The topic ‘Funktioniert wie erwartet – Nur leider noch nicht für WP Version 6.x kompatibel’ is closed to new replies.