WordPress.org

Support

FUNCTION ERROR

  • dOES ANYONE UNDERSTAND WHAT THIS MIGHT MEAN… MY POSTS ARE BREAKING FOR SOME REASON AND I GET THIS ERROR AT THE BOTTOM OF MY PAGE…Fatal error: require_once() [function.require]: Failed opening required ‘/home4/****/public_html/wp-content/plugins/gplus-comments/includes/templates/partials/.php’ (include_path=’.:/opt/php53/lib/php’) in /home4/*****/public_html/wp-content/plugins/gplus-comments/includes/templates/container.php on line 73

    Any help would be greatly appreciated

    http://wordpress.org/plugins/gplus-comments/

  • The topic ‘FUNCTION ERROR’ is closed to new replies.
Skip to toolbar