Support » Plugin: W3 Total Cache » ftp passive mode dont work

  • If I turn on the passive mode in the cdn tab, then it still tries to connect in active mode.
    Error: Unable to upload file: /var/www/www-root/data/www/prettysimple.ru/wp-content/cache/tmp/test_file_8b0ee55514804014cceac020aa742a99 (ftp_put(): active mode is disabled, please, use passive mode.).

Viewing 1 replies (of 1 total)
  • Error with CDN (FTP)

    Error: Unable to upload file: /var/www/mktatar/data/www/mktatar.ru/mein/cache/tmp/test_file_5099d52bbe7e383c76eab862864eecc1 (ftp_put(): active mode is disabled, use passive mode instead).

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.