Support » Plugins and Hacks » freelance work needed ( read the post if you can edit a plugin to fit our needs

  • Hi there

    I need some one to edit the quick chat plugin to fit my need

    Needed features to edit

    1- new posts on top instead of bottom
    2- input form on top instead if bottom

    If you can do this , please talk to me 🙂

    Thanks

  • The topic ‘freelance work needed ( read the post if you can edit a plugin to fit our needs’ is closed to new replies.