Support » Plugin: OpenEstate PHP-Wrapper » Frage zur Kompatibilität

  • Hallo,
    ist dieses Plugin zu Openestate-ImmoTool Version 1.02 und der aktuellen WordPressversion 5.2.1 kompatible?

  • You must be logged in to reply to this topic.