WordPress.org

Forums

Timthumb Vulnerability Scanner
Found out of date script and malicous files (1 post)

  1. GeekSpecialties
    Member
    Posted 2 years ago #

    Great plugin, easily found the out of date timthumb script in my theme and suspicious files. A nice surprise it was able to automatically update the timthumb script too.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Timthumb Vulnerability Scanner
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.