WordPress.org

Forums

Post Meta Inspector
[resolved] Force 1.2 version release (2 posts)

  1. versusbassz
    Member
    Posted 1 year ago #

    How about to release 1.2 version with this fix? This problem break all my php5.4 WP sites.

    Please...

    http://wordpress.org/plugins/post-meta-inspector/

  2. versusbassz
    Member
    Posted 1 year ago #

    Thank you

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Post Meta Inspector
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic