Support » Plugin: Hyper Cache » Forbidden Access to this resource on the server is denied!

  • Hello

    When you activate the plugin Warning: You need to add in the file wp-config.php (after the line define ( “WPLANG”, “”);) code: define ( “WP_CACHE”, true) ;. but in this file there is no such line define ( “WPLANG”, “”) ;?

    If you try to save an error settings: 403
    Forbidden Access to this resource on the server is denied!

    Where is the mistake?

    Thank you in advance for your help.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Forbidden Access to this resource on the server is denied!’ is closed to new replies.