Support » Plugin: Kv TinyMCE Editor Add Fonts » Font family select list not shown. Using TinyMCE Advanced.

  • Hello,

    After installation the Font family select list is not shown. I have active the TinyMCE Advanced plugin.

Viewing 1 replies (of 1 total)
  • You have to enable the fonts dropdown in tinyMCE interface: go to the settings page for TinyMCE Advanced and drag the “fonts dropdown” element on the tinyMCE toolbars, then save options.

Viewing 1 replies (of 1 total)
  • The topic ‘Font family select list not shown. Using TinyMCE Advanced.’ is closed to new replies.