Support » Plugin: TemplatesNext ToolKit » Font awesome upgrade – request

  • Hello,

    the plugin uses font-awesome version 4.1.0. It would be so nice to upgrade to the last 4.6.3 version in the next release.

    Thank you very much.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Font awesome upgrade – request’ is closed to new replies.