WordPress.org

Support

Support » Reviews » Fonctionne parfaitement avec WordPress 3.5 et BuddyPress 1.6.3

Fonctionne parfaitement avec WordPress 3.5 et BuddyPress 1.6.3

  • Merci et bravo pour ce plugin qui résout beaucoup de mes problèmes.

    Une version multisite serait toutefois la bienvenue.

  • The topic ‘Fonctionne parfaitement avec WordPress 3.5 et BuddyPress 1.6.3’ is closed to new replies.