Support » Plugin: Transposh WordPress Translation » Flag style not appearing

Viewing 2 replies - 1 through 2 (of 2 total)
  • I’m getting exactly the same. I’ve noticed in the screenshot examples in the ‘widget settings’ box there appears to be a ‘use CSS flags’ checkbox, but when I click on ‘widget settings’ on my site there is not this option!

    Any ideas anyone?

    I’ve got the latest version of transposh (0.9.5) on wp 3.8.3

    I’ve also checked the widget itself and there is no flag option…

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Flag style not appearing’ is closed to new replies.