Support » Plugin: Language option for ACF4+ Fields » Fix for newer WordPress / PHP Versions Fatal Error

Viewing 1 replies (of 1 total)
  • Taco Loco

    (@weavebranding)

    Cheers, this is what I needed.

    Working fine for me with this change in 4.7.4

    Thanks

    • This reply was modified 2 years, 4 months ago by  Taco Loco.
Viewing 1 replies (of 1 total)
  • The topic ‘Fix for newer WordPress / PHP Versions Fatal Error’ is closed to new replies.